「HDR-HC1」またもや修理へ Cinema Kingdom Blog

「HDR-HC1」またもや修理へ Cinema Kingdom Blog

映画、国内&海外ソフト、ホームシアター機器、旅行、写真、アニメ「あの花」を肴に綴る徒然雑記

2017 07123456789101112131415161718192021222324252627282930312017 09
HOME > スポンサー広告 > 「HDR-HC1」またもや修理へHOME > カメラ HC1、TZ7、HX5V、D5100 > 「HDR-HC1」またもや修理へ

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
[ --/--/-- --:-- ] スポンサー広告 | トラックバック(-) | コメント(-)

「HDR-HC1」またもや修理へ

「HDR-HC1」をまたもや修理へ出すはめになりました。(泣)

実はこれは「HDR-HC1」が前回の修理から
返却された時から発生していた不具合なのですが、
電源を入れたばかりの状態ですぐに再生をすると、
本体の液晶画面とファインダーの再生映像に
緑色のノイズが乗るのです。

撮影時(録画時)に被写体の明るさを計る「ゼブラ」機能
というのがあるのですが、ちょうどその白いゼブラ模様が
緑色になったような、横方向に表れるノイズです。
しかもこれは録画時ではなくて、再生時に表れるのです。

なんでこんな不具合を今まで放置していたかと言いますと、
この緑のノイズは本体の液晶画面とファインダーでは見えるものの
iLINK接続しているWEGAの画面には表れず、
また、本体が暖まって来ると液晶のノイズ自体もなくなるので
「戻って来たばかりでまた修理に出すのもあれだし、
 まあ、もう少し様子を見るか…」と思っていたのです。
(僕も相当、我慢強いw…)


ところが、先日書いた『「HDR-HC1」のテスト』に
掲載する為の写真を動画から作ってUPしましたが、
その中の一枚に緑のノイズの一部が写っていることに
昨日、やっと気が付きました。(こちらの写真

試しに、他の動画部分を何枚か撮ってみましたら
ご覧の有様です。





実際にはもっと画面全体に、アトランダムに、
走査線を拡大したかのようなノイズが見られます。
返却当時より、どんどんひどくなっている感じもします。

これにはさすがにキレて、早速、サービスに電話をし、
「買って2ヶ月ちょっとで、しかもほとんど使っていないのに
 二度も故障するなんて、いいかげん初期不良だろう。
 新品と交換してくれ」と掛け合いました。
ところがサービスセンターの電話受付嬢などに
そんなことを決められる権限があるわけもなく、
「申し訳ありませんが、新品と交換というのは無理です。
 修理で精一杯の対応をさせていただきたいのですが」と言います。

「では購入した店に相談してみます」と一旦、
電話を切ったのですが、頭を冷やして考えれば、
購入から二ヶ月以上も経っていると、交換も難しいだろう
と、結局、再度修理に出すことにしました。(諦)
(ああ、やはり始めの不具合の時に店に交渉に行けばよかった…)
明日、業者が引き取りに来ます。


サービスの責任者の判断で「新品交換」となれば良いのですが…、
さて、どうなるでしょう。

関連記事
スポンサーサイト
コメントの投稿













管理者にだけ表示を許可する

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。